Clone
Paweł Gesek
committed
3 years and 1 month ago
README: Mentioned required Docker Compose version
Ran into https://github.com/docker/compose/issues/3209 - since compose syntax 2 is used, C… Show more
README: Mentioned required Docker Compose version

Ran into https://github.com/docker/compose/issues/3209 - since compose syntax 2 is used, Compose 1.6 is required.

Source: https://blog.docker.com/2016/02/compose-1-6/. Show less

OLMIS-2760 + 14 more